<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Asti, presentato il calendario delle iniziative in occasione della Giornata internazionale dei diritti della donna - ATNews.it</title>
 


<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;Assessorato alle Pari Opportunità del Comune di Asti, in occasione dell&#039;8 Marzo, Giornata internazionale dei diritti della donna, promuove una serie di"/>
<link rel="canonical" href="https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asti, presentato il calendario delle iniziative in occasione della Giornata internazionale dei diritti della donna - ATNews.it" />
<meta property="og:description" content="L&#039;Assessorato alle Pari Opportunit&agrave; del Comune di Asti, in occasione dell&#039;8 Marzo, Giornata internazionale dei diritti della donna, promuove una serie di" />
<meta property="og:url" content="https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/" />
<meta property="og:site_name" content="ATNews" />
<meta property="article:tag" content="giornata internazionale dei diritti della donna" />
<meta property="article:tag" content="in occasione dell&#039;8 Marzo" />
<meta property="article:tag" content="inziative asti 8 marzo 2022" />
<meta property="article:section" content="Asti" />
<meta property="article:published_time" content="2022-03-04T11:37:57+00:00" />
<meta property="article:modified_time" content="2022-03-04T11:20:13+00:00" />
<meta property="og:updated_time" content="2022-03-04T11:20:13+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;Assessorato alle Pari Opportunità del Comune di Asti, in occasione dell&#039;8 Marzo, Giornata internazionale dei diritti della donna, promuove una serie di" />
<meta name="twitter:title" content="Asti, presentato il calendario delle iniziative in occasione della Giornata internazionale dei diritti della donna - ATNews.it" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ATNews &raquo; Asti, presentato il calendario delle iniziative in occasione della Giornata internazionale dei diritti della donna Feed dei commenti" href="https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.atnews.it/wp-content/themes/edidesk/style.css?ver=1599120082' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.atnews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.atnews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.12' type='text/css' media='all' />
<script type="text/javascript">var _nsl=[];(function(a,d){var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<_nsl.length;b++)_nsl[b].call(a,a.jQuery);_nsl={push:function(b){b.call(a,a.jQuery)}}}};c()})(window);</script><script type='text/javascript' src='https://www.atnews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.atnews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.atnews.it/wp-json/' />
<link rel='shortlink' href='https://www.atnews.it/?p=170693' />
<link rel="alternate" type="application/json+oembed" href="https://www.atnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atnews.it%2F2022%2F03%2Fasti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atnews.it%2F2022%2F03%2Fasti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}
/* Button align end*/</style>
<meta name="image_thumb_src" content="https://www.atnews.it/photogallery_new/images/2022/03/presentazione-iniziative-asti-8-marzo-2022-giornata-internazionale-dei-diritti-della-donna-169410.660x368.jpg"><meta name="thumb" content="https://www.atnews.it/photogallery_new/images/2022/03/presentazione-iniziative-asti-8-marzo-2022-giornata-internazionale-dei-diritti-della-donna-169410.660x368.jpg"><meta property="og:image" content="https://www.atnews.it/photogallery_new/images/2022/03/presentazione-iniziative-asti-8-marzo-2022-giornata-internazionale-dei-diritti-della-donna-169410.660x368.jpg"><meta property="og:image:type" content="https://www.atnews.it/photogallery_new/images/2022/03/presentazione-iniziative-asti-8-marzo-2022-giornata-internazionale-dei-diritti-della-donna-169410.660x368.jpg"><meta name="twitter:image" content="https://www.atnews.it/photogallery_new/images/2022/03/presentazione-iniziative-asti-8-marzo-2022-giornata-internazionale-dei-diritti-della-donna-169410.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365">
    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f19856939b2000012b4ac6c&product=inline-share-buttons&cms=sop' async='async'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-42883094-1', 'auto');
    ga('create', 'UA-42883094-2', 'auto','cumulativo'); /* GA per traffico cumulativo atnews+sportasti */
    ga('cumulativo.send', 'pageview', {
        'anonymizeIp': true
    });
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Luciano Baracco',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.atnews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.atnews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.atnews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.atnews.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.atnews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="ATNewsATNews.it &#8211; Le Notizie dalla provincia di Asti e Cuneo RSS Feed" href="https://www.atnews.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.atnews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.atnews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="433720958103768" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v12.0/?fields=engagement&id={url}&access_token=433720958103768|o8-DaW7fVHy9u9SKoLLtx9_A2Yw";
    }
</script>



<!-- Global site tag (gtag.js) - Google AdWords: 846300793 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-846300793"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'AW-846300793');
</script>
<!-- Event snippet for Pixel CN24 remarketing page -->
<script>
 gtag('event', 'conversion', {
     'send_to': 'AW-846300793/7yynCPbV2oUBEPmMxpMD',
     'value': 1.0,
     'currency': 'EUR',
     'aw_remarketing_only': true
 });
</script>
<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.atnews.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
  //link privacy
                window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
                    if (listenerSuccess) {
                        window.__tcfapi('getConfig',2, function(config) {
                            if(typeof config.premiumUiLabels.initScreenCustomLinks[0] !== 'undefined' ){
                                config.premiumUiLabels.initScreenCustomLinks[0].link = 'https://www.atnews.it/privacy/';
                            }
                            return config;
                        });
                    }
                });
// fine link privacy

})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
		 		 

    <script type='text/javascript' src='https://pressadv.presscommtech.com/spcjs.php?id=1&amp;target=_blank&amp;sezione={asti,sociale,asti,giornata-internazionale-dei-diritti-della-donna,in-occasione-dell8-marzo,inziative-asti-8-marzo-2022,AT}'></script>


<script data-ad-client="ca-pub-7908048212953765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->


<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>

</head>
<body class="post-template-default single single-post postid-170693 single-format-standard">



<script type='text/javascript'  style="display:none;"><!--// <![CDATA[
    /* [id35] SlidingBottom */
    OA_show(35);
    // ]]> --></script>


<div class="pct-banner" id="10x10-01" style="display:none;">
    <script type='text/javascript'><!--// <![CDATA[
        /* [id33] SKIN */
        OA_show(33);
        // ]]> -->
    </script>
</div><div class="pct-banner" id="intro-01" style="display:none">
    <script type='text/javascript'><!--// <![CDATA[
        /* [id4] INTRO */
        OA_show(4);
        // ]]> -->
    </script>
</div>
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.atnews.it/notizie/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.atnews.it/notizie/politica/">Politica</a></li>
            <li><a title="Attualità" href="https://www.atnews.it/notizie/attualita/">Attualità</a></li>
            <li><a title="Cultura" href="https://www.atnews.it/notizie/cultura/">Cultura</a></li>
            <li><a title="Economia" href="https://www.atnews.it/notizie/economia/">Economia</a></li>
            <li><a title="Istruzione" href="https://www.atnews.it/notizie/istruzione/">Istruzione</a></li>
            <li><a title="Sociale" href="https://www.atnews.it/notizie/sociale/">Sociale</a></li>
            <li><a title="Curiosità" href="https://www.atnews.it/notizie/curiosita/">Curiosità</a></li>
            <li><a title="Notizie" href="https://www.atnews.it/notizie/">Notizie</a></li>
                  <li><a title="News24" href="https://www.atnews.it/news24/">News24</a></li>
        <li class="menu-sport"><a href="http://sportasti.it/" target="_blank">Sport</a></li>


    </ul>
   
    <ul class="submenu-02">
      
      
		                  <li><a title="Dalla Regione" href="https://www.atnews.it/notizie/dalla-regione/">Dalla Regione</a></li>
                          <li><a title="Asti" href="https://www.atnews.it/notizie/asti/">Asti</a></li>
                          <li><a title="Nord Astigiano" href="https://www.atnews.it/notizie/nord-astigiano/">Nord Astigiano</a></li>
                          <li><a title="San Damiano Dintorni" href="https://www.atnews.it/notizie/san-damiano-dintorni/">San Damiano Dintorni</a></li>
                          <li><a title="Valle Belbo" href="https://www.atnews.it/notizie/valle-belbo/">Valle Belbo</a></li>
                          <li><a title="Valle Tanaro" href="https://www.atnews.it/notizie/valle-tanaro/">Valle Tanaro</a></li>
                          <li><a title="Langhe e Roero" href="https://www.atnews.it/notizie/langhe-e-roero/">Langhe e Roero</a></li>
                          <li><a title="Monferrato" href="https://www.atnews.it/notizie/monferrato/">Monferrato</a></li>
                          <li><a title="Albese" href="https://www.atnews.it/albese/">Albese</a></li>
                
             <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.atnews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.atnews.it/cosa-fare-asti/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.atnews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.atnews.it/photogallery/">Photogallery</a></li>	    <li><a  title="Meteo" href="/meteo/">Meteo</a></li>
      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Tre candidati per la carica di commissario straordinario alla Casa di riposo di Villafranca" href="https://www.atnews.it/2022/03/tre-candidati-per-la-carica-di-commissario-straordinario-alla-casa-di-riposo-di-villafranca-170726/">
      <figure><img src="https://www.atnews.it/photogallery_new/images/2021/11/casa-riposo-villafranca-d-asti-166959.660x368.jpg" alt="casa riposo villafranca d'asti"></figure>
      </a>
            <header> <h4 class="argomento ">Attualità</h4>           <h2><a title="Tre candidati per la carica di commissario straordinario alla Casa di riposo di Villafranca" href="https://www.atnews.it/2022/03/tre-candidati-per-la-carica-di-commissario-straordinario-alla-casa-di-riposo-di-villafranca-170726/">Tre candidati per la carica di commissario straordinario alla Casa di riposo di Villafranca</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Al Museo del Palio di Asti si inaugura la mostra &#8220;Il Palio in pista&#8221;" href="https://www.atnews.it/2022/03/al-museo-del-palio-di-asti-si-inaugura-la-mostra-il-palio-in-pista-170720/">
      <figure><img src="https://www.atnews.it/photogallery_new/images/2022/03/generico-marzo-2022-169440.660x368.jpg" alt="mostra palio in pista "></figure>
      </a>
            <header> <h4 class="argomento ">Palio</h4>           <h2><a title="Al Museo del Palio di Asti si inaugura la mostra &#8220;Il Palio in pista&#8221;" href="https://www.atnews.it/2022/03/al-museo-del-palio-di-asti-si-inaugura-la-mostra-il-palio-in-pista-170720/">Al Museo del Palio di Asti si inaugura la mostra &#8220;Il Palio in pista&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="&#8220;Siamo passati dalla città della cultura a quella della sciatteria&#8221;" href="https://www.atnews.it/2022/03/siamo-passati-dalla-citta-della-cultura-a-quella-della-sciatteria-170714/">
      <figure><img src="https://www.atnews.it/photogallery_new/images/2022/03/pd-asti-degrado-asti-169436.660x368.jpg" alt="pd asti degrado asti "></figure>
      </a>
            <header> <h4 class="argomento ">Asti</h4>           <h2><a title="&#8220;Siamo passati dalla città della cultura a quella della sciatteria&#8221;" href="https://www.atnews.it/2022/03/siamo-passati-dalla-citta-della-cultura-a-quella-della-sciatteria-170714/">&#8220;Siamo passati dalla città della cultura a quella della sciatteria&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Costigliole d&#8217;Asti,  eseguito il cablaggio strutturale di tutto il palazzo comunale" href="https://www.atnews.it/2022/03/costigliole-dasti-eseguito-il-cablaggio-strutturale-di-tutto-il-palazzo-comunale-170712/">
      <figure><img src="https://www.atnews.it/photogallery_new/images/2022/03/cablaggio-strutturale-uffici-costigliole-169429.660x368.jpg" alt="cablaggio strutturale uffici costigliole"></figure>
      </a>
            <header> <h4 class="argomento ">Attualità</h4>           <h2><a title="Costigliole d&#8217;Asti,  eseguito il cablaggio strutturale di tutto il palazzo comunale" href="https://www.atnews.it/2022/03/costigliole-dasti-eseguito-il-cablaggio-strutturale-di-tutto-il-palazzo-comunale-170712/">Costigliole d&#8217;Asti,  eseguito il cablaggio strutturale di tutto il palazzo comunale</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <script type='text/javascript'><!--// <![CDATA[
    /* [id29] RETTANGOLO_MEDIO5 */
    OA_show(29);
    // ]]> --></script>        <article class="meganews-05"> <a class="thumb" title="Operazione Comando Carabinieri Asti" href="https://www.atnews.it/video/operazione-comando-carabinieri-asti/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="https://img.youtube.com/vi/CBBEgK4OLoU/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Operazione Comando Carabinieri Asti" href="https://www.atnews.it/video/operazione-comando-carabinieri-asti/">
          Operazione Comando Carabinieri Asti          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Alba" href="/notizie-di-citta/alba">Alba</a></li>
                        <li><a title="Asti" href="/notizie-di-citta/asti">Asti</a></li>
                        <li><a title="Canelli" href="/notizie-di-citta/canelli">Canelli</a></li>
                        <li><a title="Nizza Monferrato" href="/notizie-di-citta/nizza-monferrato">Nizza Monferrato</a></li>
                        <li><a title="San Damiano d'Asti" href="/notizie-di-citta/san-damiano-dasti">San Damiano d'Asti</a></li>
                        <li><a title="Villanova d'Asti" href="/notizie-di-citta/villanova-dasti">Villanova d'Asti</a></li>
                         <li><a title="Tutti i comuni" href="https://www.atnews.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
              <li id="main-menu-03"><a href="">Associazioni</a> <b class="fa fa-caret-down"></b>
            <div class="submenu full">
                <ul>
		                                    <li><a title="Associazione L'Astigiano 3.0" href="https://www.atnews.it/lastigiano3-0/">Associazione L'Astigiano 3.0</a></li>
		                            </ul>
            </div>
        </li>
                
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.atnews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.atnews.it/photogallery/">Photogallery</a></li>	                          <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Comunicare la bellezza" href="https://www.atnews.it/comunicare-la-bellezza/">Comunicare la bellezza</a></li>
                                    <li><a   title="Asti BenEssere" href="https://www.atnews.it/asti-benessere/">Asti BenEssere</a></li>
                                    <li><a   title="Speciale 118 Sindaci" href="https://www.atnews.it/speciale-118-sindaci/">Speciale 118 Sindaci</a></li>
                                    <li><a   title="Il Tri-angolo di Mengozzi" href="https://www.atnews.it/il-tri-angolo-di-mengozzi/">Il Tri-angolo di Mengozzi</a></li>
                                    <li><a   title="ATnewsKids" href="https://www.atnews.it/atnewskids/">ATnewsKids</a></li>
                                    <li><a   title="Degustando la bellezza" href="https://www.atnews.it/degustando-la-bellezza/">Degustando la bellezza</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Asti">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2022">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acqui-terme">Acqui Terme</option>
                                    <option value="notizie-di-citta/acqui-terme-acqui-terme">Acqui Terme</option>
                                    <option value="notizie-di-citta/agliano-terme">Agliano Terme</option>
                                    <option value="notizie-di-citta/alba">Alba</option>
                                    <option value="notizie-di-citta/albugnano">Albugnano</option>
                                    <option value="notizie-di-citta/alfiano-natta">Alfiano Natta</option>
                                    <option value="notizie-di-citta/antignano">Antignano</option>
                                    <option value="notizie-di-citta/aramengo">Aramengo</option>
                                    <option value="notizie-di-citta/asti">Asti</option>
                                    <option value="notizie-di-citta/azzano-dasti">Azzano d'Asti</option>
                                    <option value="notizie-di-citta/baldichieri-dasti">Baldichieri d'Asti</option>
                                    <option value="notizie-di-citta/baldissero">Baldissero</option>
                                    <option value="notizie-di-citta/barbaresco">barbaresco</option>
                                    <option value="notizie-di-citta/barolo">Barolo</option>
                                    <option value="notizie-di-citta/belveglio">Belveglio</option>
                                    <option value="notizie-di-citta/bergolo">Bergolo</option>
                                    <option value="notizie-di-citta/berzano-di-san-pietro">Berzano di San Pietro</option>
                                    <option value="notizie-di-citta/bossolasco">Bossolasco</option>
                                    <option value="notizie-di-citta/bruno">Bruno</option>
                                    <option value="notizie-di-citta/bubbio">Bubbio</option>
                                    <option value="notizie-di-citta/buttigliera-dasti">Buttigliera d'Asti</option>
                                    <option value="notizie-di-citta/calamandrana">Calamandrana</option>
                                    <option value="notizie-di-citta/calliano">Calliano</option>
                                    <option value="notizie-di-citta/calosso">Calosso</option>
                                    <option value="notizie-di-citta/camagna-monferrato">Camagna Monferrato</option>
                                    <option value="notizie-di-citta/camerano-casasco">Camerano Casasco</option>
                                    <option value="notizie-di-citta/camo">camo</option>
                                    <option value="notizie-di-citta/canale">Canale</option>
                                    <option value="notizie-di-citta/canelli">Canelli</option>
                                    <option value="notizie-di-citta/cantarana">Cantarana</option>
                                    <option value="notizie-di-citta/capriglio">Capriglio</option>
                                    <option value="notizie-di-citta/carru">Carrù</option>
                                    <option value="notizie-di-citta/casale-monferrato">Casale Monferrato</option>
                                    <option value="notizie-di-citta/casale-monferrato-casale-monferrato">Casale Monferrato</option>
                                    <option value="notizie-di-citta/casorzo">Casorzo</option>
                                    <option value="notizie-di-citta/cassinasco">Cassinasco</option>
                                    <option value="notizie-di-citta/castagnito">Castagnito</option>
                                    <option value="notizie-di-citta/castagnole-delle-lanze">Castagnole delle Lanze</option>
                                    <option value="notizie-di-citta/castagnole-monferrato">Castagnole Monferrato</option>
                                    <option value="notizie-di-citta/castel-boglione">Castel Boglione</option>
                                    <option value="notizie-di-citta/castel-rocchero">Castel Rocchero</option>
                                    <option value="notizie-di-citta/castellalfero">Castell'Alfero</option>
                                    <option value="notizie-di-citta/castellero">Castellero</option>
                                    <option value="notizie-di-citta/castelletto-molina">Castelletto Molina</option>
                                    <option value="notizie-di-citta/castelletto-uzzone">Castelletto Uzzone</option>
                                    <option value="notizie-di-citta/castellinaldo">Castellinaldo</option>
                                    <option value="notizie-di-citta/castellinaldo-dalba">Castellinaldo d'Alba</option>
                                    <option value="notizie-di-citta/castello-di-annone">Castello di Annone</option>
                                    <option value="notizie-di-citta/castelnuovo-belbo">Castelnuovo Belbo</option>
                                    <option value="notizie-di-citta/castelnuovo-calcea">Castelnuovo Calcea</option>
                                    <option value="notizie-di-citta/castelnuovo-don-bosco">Castelnuovo Don Bosco</option>
                                    <option value="notizie-di-citta/castiglion-falletto">Castiglion Falletto</option>
                                    <option value="notizie-di-citta/castiglione-tinella">Castiglione Tinella</option>
                                    <option value="notizie-di-citta/cella-monte">Cella Monte</option>
                                    <option value="notizie-di-citta/cellarengo">Cellarengo</option>
                                    <option value="notizie-di-citta/celle-enomondo">Celle Enomondo</option>
                                    <option value="notizie-di-citta/cereseto">Cereseto</option>
                                    <option value="notizie-di-citta/cereseto-2">Cereseto</option>
                                    <option value="notizie-di-citta/cereseto-cereseto-2">Cereseto</option>
                                    <option value="notizie-di-citta/ceresole-dalba">Ceresole d'Alba</option>
                                    <option value="notizie-di-citta/cerreto-dasti">Cerreto d'Asti</option>
                                    <option value="notizie-di-citta/cerrina">Cerrina</option>
                                    <option value="notizie-di-citta/cerro-tanaro">Cerro Tanaro</option>
                                    <option value="notizie-di-citta/cessole">Cessole</option>
                                    <option value="notizie-di-citta/chiusano-dasti">Chiusano d'Asti</option>
                                    <option value="notizie-di-citta/chivasso">Chivasso</option>
                                    <option value="notizie-di-citta/cinaglio">Cinaglio</option>
                                    <option value="notizie-di-citta/cisterna-dasti">Cisterna d'Asti</option>
                                    <option value="notizie-di-citta/clavesana">clavesana</option>
                                    <option value="notizie-di-citta/clavesana-clavesana">Clavesana</option>
                                    <option value="notizie-di-citta/coazzolo">Coazzolo</option>
                                    <option value="notizie-di-citta/cocconato">Cocconato</option>
                                    <option value="notizie-di-citta/cornale-di-magliano-alfieri">cornale di magliano alfieri</option>
                                    <option value="notizie-di-citta/corneliano-dalba">corneliano d'alba</option>
                                    <option value="notizie-di-citta/corsione">Corsione</option>
                                    <option value="notizie-di-citta/cortandone">Cortandone</option>
                                    <option value="notizie-di-citta/cortanze">Cortanze</option>
                                    <option value="notizie-di-citta/cortazzone">Cortazzone</option>
                                    <option value="notizie-di-citta/cortemilia">Cortemilia</option>
                                    <option value="notizie-di-citta/cortiglione">Cortiglione</option>
                                    <option value="notizie-di-citta/cossano-belbo">Cossano Belbo</option>
                                    <option value="notizie-di-citta/cossombrato">Cossombrato</option>
                                    <option value="notizie-di-citta/costigliole-dasti">Costigliole d'Asti</option>
                                    <option value="notizie-di-citta/cuneo">Cuneo</option>
                                    <option value="notizie-di-citta/cunico">Cunico</option>
                                    <option value="notizie-di-citta/diano-dalba">Diano d'Alba</option>
                                    <option value="notizie-di-citta/dusino-san-michele">Dusino San Michele</option>
                                    <option value="notizie-di-citta/ferrere">Ferrere</option>
                                    <option value="notizie-di-citta/fontanile">Fontanile</option>
                                    <option value="notizie-di-citta/frinco">Frinco</option>
                                    <option value="notizie-di-citta/gorzegno">Gorzegno</option>
                                    <option value="notizie-di-citta/govone">Govone</option>
                                    <option value="notizie-di-citta/grana">Grana</option>
                                    <option value="notizie-di-citta/grazzano-badoglio">Grazzano Badoglio</option>
                                    <option value="notizie-di-citta/grinzane-cavour">Grinzane Cavour</option>
                                    <option value="notizie-di-citta/guarene">Guarene</option>
                                    <option value="notizie-di-citta/incisa-scapaccino">Incisa Scapaccino</option>
                                    <option value="notizie-di-citta/isola-dasti">Isola d'Asti</option>
                                    <option value="notizie-di-citta/la-morra">La Morra</option>
                                    <option value="notizie-di-citta/loazzolo">Loazzolo</option>
                                    <option value="notizie-di-citta/lu">Lu</option>
                                    <option value="notizie-di-citta/magliano-alfieri">Magliano Alfieri</option>
                                    <option value="notizie-di-citta/mango">Mango</option>
                                    <option value="notizie-di-citta/maranzana">Maranzana</option>
                                    <option value="notizie-di-citta/maretto">Maretto</option>
                                    <option value="notizie-di-citta/moasca">Moasca</option>
                                    <option value="notizie-di-citta/mombaldone">Mombaldone</option>
                                    <option value="notizie-di-citta/mombaruzzo">Mombaruzzo</option>
                                    <option value="notizie-di-citta/mombello-monferrato">Mombello Monferrato</option>
                                    <option value="notizie-di-citta/mombercelli">Mombercelli</option>
                                    <option value="notizie-di-citta/monale">Monale</option>
                                    <option value="notizie-di-citta/monastero-bormida">Monastero Bormida</option>
                                    <option value="notizie-di-citta/moncalvo">Moncalvo</option>
                                    <option value="notizie-di-citta/moncucco-torinese">Moncucco Torinese</option>
                                    <option value="notizie-di-citta/monforte-dalba">Monforte d'Alba</option>
                                    <option value="notizie-di-citta/monforte-dalba-monforte-dalba">Monforte d'Alba</option>
                                    <option value="notizie-di-citta/mongardino">Mongardino</option>
                                    <option value="notizie-di-citta/monta-dalba">Montà d'Alba</option>
                                    <option value="notizie-di-citta/montabone">Montabone</option>
                                    <option value="notizie-di-citta/montafia">Montafia</option>
                                    <option value="notizie-di-citta/montaldo-roero">Montaldo Roero</option>
                                    <option value="notizie-di-citta/montaldo-scarampi">Montaldo Scarampi</option>
                                    <option value="notizie-di-citta/montechiaro-dasti">Montechiaro d'Asti</option>
                                    <option value="notizie-di-citta/montegrosso-dasti">Montegrosso d'Asti</option>
                                    <option value="notizie-di-citta/montelupo-albese">Montelupo Albese</option>
                                    <option value="notizie-di-citta/montemagno">Montemagno</option>
                                    <option value="notizie-di-citta/monteu-roero">Monteu Roero</option>
                                    <option value="notizie-di-citta/monticello-dalba">Monticello d'Alba</option>
                                    <option value="notizie-di-citta/montiglio-monferrato">Montiglio Monferrato</option>
                                    <option value="notizie-di-citta/moransengo">Moransengo</option>
                                    <option value="notizie-di-citta/neive">Neive</option>
                                    <option value="notizie-di-citta/neviglie">Neviglie</option>
                                    <option value="notizie-di-citta/neviglie-neviglie">Neviglie</option>
                                    <option value="notizie-di-citta/nizza-monferrato">Nizza Monferrato</option>
                                    <option value="notizie-di-citta/novello">Novello</option>
                                    <option value="notizie-di-citta/odalengo-piccolo">odalengo piccolo</option>
                                    <option value="notizie-di-citta/olivola">Olivola</option>
                                    <option value="notizie-di-citta/olmo-gentile">Olmo Gentile</option>
                                    <option value="notizie-di-citta/ottiglio">Ottiglio</option>
                                    <option value="notizie-di-citta/passerano-marmorito">Passerano Marmorito</option>
                                    <option value="notizie-di-citta/penango">Penango</option>
                                    <option value="notizie-di-citta/piea">Piea</option>
                                    <option value="notizie-di-citta/pino-dasti">Pino d'Asti</option>
                                    <option value="notizie-di-citta/piobesi-dalba">Piobesi d'Alba</option>
                                    <option value="notizie-di-citta/piova-massaia">Piovà Massaia</option>
                                    <option value="notizie-di-citta/piozzo">Piozzo</option>
                                    <option value="notizie-di-citta/piozzo-2">Piozzo</option>
                                    <option value="notizie-di-citta/portacomaro">Portacomaro</option>
                                    <option value="notizie-di-citta/priocca">Priocca</option>
                                    <option value="notizie-di-citta/quaranti">Quaranti</option>
                                    <option value="notizie-di-citta/refrancore">Refrancore</option>
                                    <option value="notizie-di-citta/revigliasco-dasti">Revigliasco d'Asti</option>
                                    <option value="notizie-di-citta/roatto">Roatto</option>
                                    <option value="notizie-di-citta/robella">Robella</option>
                                    <option value="notizie-di-citta/rocca-darazzo">Rocca d'Arazzo</option>
                                    <option value="notizie-di-citta/roccaverano">Roccaverano</option>
                                    <option value="notizie-di-citta/rocchetta-belbo">Rocchetta Belbo</option>
                                    <option value="notizie-di-citta/rocchetta-palafea">Rocchetta Palafea</option>
                                    <option value="notizie-di-citta/rocchetta-tanaro">Rocchetta Tanaro</option>
                                    <option value="notizie-di-citta/roddi">Roddi</option>
                                    <option value="notizie-di-citta/roddino">Roddino</option>
                                    <option value="notizie-di-citta/rosignano-monferrato">Rosignano Monferrato</option>
                                    <option value="notizie-di-citta/sala-monferrato">Sala Monferrato</option>
                                    <option value="notizie-di-citta/saliceto">Saliceto</option>
                                    <option value="notizie-di-citta/san-benedetto-belbo">San Benedetto Belbo</option>
                                    <option value="notizie-di-citta/san-damiano-dasti">San Damiano d'Asti</option>
                                    <option value="notizie-di-citta/san-giorgio-scarampi">San Giorgio Scarampi</option>
                                    <option value="notizie-di-citta/san-martino-alfieri">San Martino Alfieri</option>
                                    <option value="notizie-di-citta/san-marzano-oliveto">San Marzano Oliveto</option>
                                    <option value="notizie-di-citta/san-paolo-solbrito">San Paolo Solbrito</option>
                                    <option value="notizie-di-citta/santa-vittoria-dalba">Santa Vittoria d'Alba</option>
                                    <option value="notizie-di-citta/santo-stefano-belbo">Santo Stefano Belbo</option>
                                    <option value="notizie-di-citta/santo-stefano-roero">Santo Stefano Roero</option>
                                    <option value="notizie-di-citta/scandeluzza">Scandeluzza</option>
                                    <option value="notizie-di-citta/scurzolengo">Scurzolengo</option>
                                    <option value="notizie-di-citta/serole">Serole</option>
                                    <option value="notizie-di-citta/serralunga-dalba">Serralunga d'Alba</option>
                                    <option value="notizie-di-citta/sessame">Sessame</option>
                                    <option value="notizie-di-citta/settime">Settime</option>
                                    <option value="notizie-di-citta/soglio">Soglio</option>
                                    <option value="notizie-di-citta/sommariva-perno">Sommariva Perno</option>
                                    <option value="notizie-di-citta/tigliole">Tigliole</option>
                                    <option value="notizie-di-citta/tonco">Tonco</option>
                                    <option value="notizie-di-citta/tonengo">Tonengo</option>
                                    <option value="notizie-di-citta/torino">Torino</option>
                                    <option value="notizie-di-citta/trezzo-tinella">Trezzo Tinella</option>
                                    <option value="notizie-di-citta/vaglio-serra">Vaglio Serra</option>
                                    <option value="notizie-di-citta/valfenera">Valfenera</option>
                                    <option value="notizie-di-citta/vesime">Vesime</option>
                                    <option value="notizie-di-citta/vezza-dalba">Vezza d'Alba</option>
                                    <option value="notizie-di-citta/viale">Viale</option>
                                    <option value="notizie-di-citta/viarigi">Viarigi</option>
                                    <option value="notizie-di-citta/vigliano-dasti">Vigliano d'Asti</option>
                                    <option value="notizie-di-citta/vignale-monferrato">Vignale Monferrato</option>
                                    <option value="notizie-di-citta/villa-san-secondo">Villa San Secondo</option>
                                    <option value="notizie-di-citta/villadeati">Villadeati</option>
                                    <option value="notizie-di-citta/villafranca-dasti">Villafranca d'Asti</option>
                                    <option value="notizie-di-citta/villanova-dasti">Villanova d'Asti</option>
                                    <option value="notizie-di-citta/vinchio">Vinchio</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.atnews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/atnews.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/asti_news"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.atnews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.atnews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.atnews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.atnews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.atnews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.atnews.it&amp;_wpnonce=680912d283" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.atnews.it/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.atnews.it%2F2022%2F03%2Fasti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a ATNews</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di ATNews</p>
        </div>
        <a title="Registrati" href="https://www.atnews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">

	        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=111");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

      <div class="row header-top">
	  <div class="manchette sx-manchette">

<script type='text/javascript'><!--// <![CDATA[
    /* [id10] MANCHETTE_SX */
    OA_show(10);
    // ]]> --></script>
</div>
	  	<a class="header-logo" title="Torna in Homepage" href="/"><img alt="ATNews - Quotidiano online di Asti, Monferrato, Langhe e Roero" src="https://www.atnews.it/wp-content/themes/edidesk-child/img/logo.png" >
			</a>
	
      <div class="manchette dx-manchette">

<script type='text/javascript'><!--// <![CDATA[
    /* [id9] MANCHETTE_DX */
    OA_show(9);
    // ]]> --></script>
</div>  </div>
 </header>
 


<section id="wrap-content">


<div style="margin-bottom: 10px;">
<script type='text/javascript'><!--// <![CDATA[
    /* [id6] LEADERBOARD_LARGO1 */
    OA_show(6);
    // ]]> --></script>
</div>
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
            <h4 class="argomento ">Asti</h4>
<div class="share">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
    <div class="share-button-container" data-url="https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
        <div class="share-button tg" id="share-button-tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(share_url + '?share_from=telegram') +'&text='+ encodeURIComponent(share_text) , 'Condividi su Telegram', window, 500, 500)" >
            <i class="fa fa-telegram"></i>
        </div>
    </div>
</div>
<script>
        const share_text = "Asti, presentato il calendario delle iniziative in occasione della Giornata internazionale dei diritti della donna - L’Assessorato alle Pari Opportunità del Comune di Asti, in occasione dell’8 Marzo, Giornata internazionale dei... - ATNews";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "L&#8217;Assessorato alle Pari Opportunità del Comune di Asti, in occasione dell&#8217;8 Marzo, Giornata internazionale dei..."
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button.tg {
        background-color: #0088CC;
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 12px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
    }

</style>          </div>
      <h1 class="post-title" itemprop="headline name">Asti, presentato il calendario delle iniziative in occasione della Giornata internazionale dei diritti della donna </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.atnews.it/redazione/">Redazione</a>
                
         -  04 Marzo 2022 - 12:37</div>
          <ul class="actions">
                       <li><a title="Stampa questa pagina" href="https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.atnews.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                        <li><a><i class="fa fa-clock-o"></i><span>6 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.atnews.it/tag/giornata-internazionale-dei-diritti-della-donna/" rel="tag">giornata internazionale dei diritti della donna</a></li><li><i class="fa fa-tag"></i><a href="https://www.atnews.it/tag/in-occasione-dell8-marzo/" rel="tag">in occasione dell'8 Marzo</a></li><li><i class="fa fa-tag"></i><a href="https://www.atnews.it/tag/inziative-asti-8-marzo-2022/" rel="tag">inziative asti 8 marzo 2022</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.atnews.it/notizie-di-citta/asti/" rel="tag">Asti</a></li>
        </ul>
      </div>
            <div class="row banner"> <script type='text/javascript'><!--// <![CDATA[
    /* [id5] LEAD_SOTTOAPERTURA */
    OA_show(5);
    // ]]> --></script>

 </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.atnews.it/photogallery_new/images/2022/03/presentazione-iniziative-asti-8-marzo-2022-giornata-internazionale-dei-diritti-della-donna-169410.660x368.jpg" alt="presentazione iniziative asti 8 marzo 2022 Giornata internazionale dei diritti della donna">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/" data-shortlink="https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/" data-title="Asti, presentato il calendario delle iniziative in occasione della Giornata internazionale dei diritti della donna" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Asti, presentato il calendario delle iniziative in occasione della Giornata internazionale dei diritti della donna&amp;body=Clicca qui per leggerlo: https://www.atnews.it/2022/03/asti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>L’Assessorato alle Pari Opportunità del Comune di Asti, in occasione dell’8 Marzo, Giornata internazionale dei diritti della donna, promuove una serie di iniziative concordate unitamente al Tavolo di Lavoro delle Pari Opportunità, a cui partecipano Enti ed Associazioni del territorio astigiano.<br />
Questa mattina si è tenuta la conferenza stampa di presentazione del calendario di iniziative, alla presenza del Sindaco Maurizio Rasero e dell’assessora Elisa Pietragalla.</p>               

	           
	           
	           

          
<p>– In occasione dell’8 marzo la Città di Asti ha aderito all’iniziativa organizzata dall’Associazione Toponomastica femminile “8 marzo, tre donne, tre strade”, rivolta ai Sindaci e alle Sindache d’Italia, patrocinata da Anci Nazionale e supportata da Anci Piemonte per la divulgazione. Coerentemente con l’adesione comunale accordata alla campagna “8 marzo, tre donne, tre strade”, l’Assessora alle Pari Opportunità Elisa Pietragalla e la Presidente della Commissione Comunale Pari Opportunità Nadia Miletto, hanno presentato la proposta di intitolazione alle 21 madri Costituenti della Repubblica Italiana, dei portici di piazza San Secondo, in fronte alla Collegiata.<br />
<strong>– Dal 2 all’8 marzo</strong> – “Le vetrine si colorano di giallo”, concorso fotografico promosso dalla Commissione Provinciale Pari Opportunità per premiare la vetrina più significativa dedicata alla giornata internazionale per le donne. Le foto relative alle vetrine degli esercizi commerciali di Asti e Provincia che aderiranno all’iniziativa sono da inviare on-line all’indirizzo mail pari.opportunita@provincia.asti.it entro e non oltre l’8 marzo 2022. Le foto delle vetrine giudicate migliori da una giuria qualificata verranno pubblicate sul sito della Provincia.<br />
<strong>– Dal 4 al 18 marzo</strong> — Androne del Palazzo Civico in Piazza San Secondo Mostra “Le Madri Costituenti”, organizzata dalla Città di Asti in collaborazione con l’Associazione Toponomastica femminile. La mostra sarà visitabile nell’androne del Palazzo Civico, in orario di apertura degli uffici.<br />
<strong>– Domenica 6 marzo</strong> ore 8.00-18.00 “Arteterapia: regala un pensiero alle donne della tua vita” – Bancarella espositiva del gruppo di Arteterapia della LILT di Asti presso Via Garibaldi, angolo Piazza S. Secondo. L’evento è organizzato da LILT- Asti ed è rivolto a tutti.<br />
<strong>– Domenica 6 marzo</strong> — L’Associazione del Piemonte Sindrome X Fragile parteciperà insieme al gruppo Federazione Malattie Rare Infantili, alla camminata del 6 marzo a Torino “JUST THE WOMAN I AM TORINO 2022” che ha come finalità la promozione e la prevenzione, i corretti stili di vita e la parità di genere. Per info: https//jtwia.org</p>                               <div style="float: left; margin: 0 10px 10px 0;">
    <script type='text/javascript'><!--// <![CDATA[
        /* [id22] RETTANGOLO_GRANDE1 */
        OA_show(22);
        // ]]> --></script>
</div>
               

	           
	           
	           

          
<p><strong>– Lunedì 7 marzo</strong> ore 9.30 al Teatro Alfieri l’Assessorato alle Pari Opportunità del Comune di Asti con la Commissione Comunale Pari Opportunità presenta “Il nostro nome… donne- — Performance teatrale sul tema del contrasto alla violenza di genere rivolta agli studenti delle scuole secondarie di secondo grado: protagoniste alcune componenti della Commissione Pari Opportunità dirette dal regista Alessio Bertoli. Il format sarà riproposto alla cittadinanza nella serata del 7 marzo, alle ore 21.00 al Teatro Alfieri.<br />
<strong>– Lunedì 7 marzo</strong> ore 16.30 — presso il Polo Universitario Rita Levi Montalcini Uni Astiss coraggio delle Donne – presentazione del libro “Non sapevamo di essere girasoli. Storia di una giovane insegnante e dei suoi ragazzi delle Vallette” di Maria Luisa Mosele, già dirigente scolastica astigiana. Aperto a studenti universitari delle scuole secondarie di secondo grado e alla cittadinanza. Attività riconosciuta come formazione docenti di ogni ordine e grado ambiti 13 e 14. Iscrizione per tutti i docenti sul sito dell’Istituto Monti.<br />
Modera la referente di pari opportunità Astiss Chiara Cerrato-</p>               

	           
	           
	           

          
<p><strong>– Martedì 8 marzo</strong> ore 10-12,30 – “Percorso Salute e Benessere”: passeggiata guidata e riflessioni sulle figure femminili significative di tutti i tempi – presso Istituto Penna di Asti.<br />
Aperitivo finale ed esposizione dei lavori creativi realizzati dagli studenti dell’Istituto. L’evento è organizzato da LILT-Asti in collaborazione con l’Istituto d’Istruzione superiore “G. Penna” ed è rivolto a tutti.<br />
<strong>Martedì 8 marzo</strong> ore 11 — Palazzo di Giustizia — Arricchimento floreale dell’area adiacente l’ingresso del Palazzo di Giustizia, lato panchina rossa, in favore dell’utenza del Tribunale, con intrattenimento musicale eseguito dal corso musicale dell’IC2 Goltieri e letture dedicate al tema. A cura di Comitato Pari Opportunità e Ordine Avvocati Asti.<br />
<strong>– Martedì 8 marzo</strong> ore 11.30 — Il Club Inner Wheel di Asti partecipa alla giornata dell’8 marzo con l’inaugurazione di una targa posizionata presso l’ingresso interno del Liceo Artistico di Asti Benedetto Alfieri, dedicata a Francesca Baggio fondatrice della Scuola Arte e Mestieri”, ora “Liceo Artistico Benedetto Alfieri”, impegnata per l’emancipazione femminile. Una grande donna astigiana per le donne. La targa è stata realizzata grazie alla creatività degli studenti del liceo Artistico.<br />
<strong>– Martedì 8 marzo</strong> — il Liceo Scientifico F.Vercelli inaugura uno sportello online sul sito della scuola denominato “Spazio Donna”.</p>               

	           
	           
	           

          
<p><strong>– Martedì 8 marzo</strong> dalle ore 16.00 – Salone CASA FAMIGLIA E VITA di Via Giobert, 56 – Presentazione Archivio della professoressa Francesca Baggio, “La creatività del pensiero e il coraggio dell’azione”. Organizzano in presenza e online, la Fondazione Giovanni Goria. il C.I.F. Centro Italiano Femminile di Asti e il Consultorio familiare “Francesca Baggio” di Asti.<br />
<strong>– Martedì 8 marz</strong>o h. 16.00 – presso il Parco Perroncito la Commissione Provinciale Pari Opportunità organizza l’evento: “Ogni anno un pensiero”, dedicato all’impegno delle donne astigiane per la società, con il posizionamento della panchina dedicata ad Anna Amerio Vigazzola.<br />
<strong>– Martedì 8 marzo</strong> dalle ore 17.30 – Salone CASA FAMIGLIA E VITA di Via Giobert, 56 -Tavola Rotonda “Donna: ancora voci della differenza”. Organizzano in presenza e online, il C.I.F. Centro Italiano Femminile di Asti e il Consultorio familiare “Francesca Baggio” di Asti con la collaborazione della Commissione Comunale Pari Opportunità della Città di Asti.<br />
<strong>– Martedì 8 marzo</strong> alle ore 18 presso la Biblioteca Astense Giorgio Faletti, lo Zonta Club di Asti presenta il libro “Potrebbe succedere – Il potere di sottomettere”, tre storie realmente accadute raccontate da Roberto Brusaschetto. I proventi della vendita saranno interamente devoluti al centro Antiviolenza L’Orecchio di Venere.</p>               

	                           <div class="banner middle-board first"> <script type='text/javascript'><!--// <![CDATA[
    /* [id11] MIDDLE_BOARD1 */
    OA_show(11);
    // ]]> --></script></div>
               
	           
	           

          
<p><strong>– Martedì 8 marzo</strong> – In occasione dell’8 marzo la Casa di Riposo Città di Asti propone a tutta la comunità il progetto “8 Marzo sempre”, iniziativa volta alla valorizzazione della donna. Verrà elaborato nello specifico un cartellone, esposto all’interno della struttura, con la collaborazione di alcune ospiti, sviluppando attraverso le loro foto e piccole frasi, pezzi riguardanti la loro vita. Presso il giardino esterno della struttura, in via Bocca, verranno sospesi sulle fronde degli alberi, dei palloncini gialli legati da un nastro verde, i palloncini, simbolo di libertà verranno poi liberati e fatti volare.<br />
<strong>– Martedì 8 marzo</strong> – In occasione dell’8 marzo il Soroptimist International Club Asti propone la realizzazione di un Video Talk con protagoniste giovani donne dal titolo “Stereotipi STEM capovolti”. Il Video Talk sarà realizzato in modo tale da poter essere seguito in differita tramite Youtube con link sul sito del Soroptimist International Club Asti.<br />
<strong>Martedì 8 marzo</strong> — in serata presso Enoteca Amica dí Cso Alessandria 271 ad Asti, Mangia per bene Cena PiemontEtnica”. Cena preparata a 4 mani con prodotti astigiani dalle imprenditrici di Coldiretti Asti e prodotti tipici etnici delle donne ospiti della Casa delle Donne e dei Bambini. Organizzato da Donne Impresa Asti – Coldiretti.<br />
<strong>– Martedì 8 marzo</strong> – In occasione dell’8 marzo l’Associazione per i diritti degli anziani ADA di Asti Cuneo odv con sede in corso Alessandria 220 presso la UIL, organizza una passeggiata tematica su “Asti Liberty”. con l’obiettivo della socializzazione e del contrasto alla solitudine.</p>               

	           
	           
	           

          
<p><strong>– Mercoledì 9 marzo</strong> ore 10 – “Incontriamo le donne in piazza”, omaggio floreale alle donne e con la distribuzione di volantini informativi in Piazza Alfieri, Asti.<br />
Evento organizzato dal Coordinamento Donne FNP/CSIL Alessandria e Asti in collaborazione con la commissione Comunale Pari Opportunità.<br />
<strong>– Mercoledì 9 marzo</strong> ore 10,30-12 L’Associazione Culturale di Promozione Sociale “Le donne della Lina” propone il seminario: “Sulle tracce di Lina Guerra Borgo” (1869-1932) Donna-Cittadina-Educatrice.<br />
L’evento sarà realizzato su piattaforma online e vedrà la partecipazione delle classi quarte – indirizzo Scienze Umane dell’Istituto Statale “A. Monti”</p>               

	           
	                           <div class="banner middle-board first"><script type='text/javascript'><!--// <![CDATA[
    /* [id12] MIDDLE_BOARD2 */
    OA_show(12);
    // ]]> --></script></div>
               
	           

          
<p><strong>– Giovedì 10 marz</strong>o ore 11.00 – “COMMEMORAZIONE DELLE BRUSAJI”, breve cerimonia rivolta a tutta la cittadinanza e alle Autorità Comunali, che si svolgerà al Cimitero Urbano presso il monumento a loro dedicato. Evento promosso da Coordinamento Donne CGIL e CGIL Asti.<br />
<strong>– Sabato 12 marzo</strong> ore 15.00 – “Risveglio muscolare per tutte le età” – Lezione di attività motoria in presenza con Lavinia Saracco presso Stadio Comunale “Censin Bosia”. Iscrizioni Presso la LILT di Asti – Via Bonzanigo 32 dal 8/02 all’11/03 nel seguente orario: lunedì, venerdì e sabato ore 9.00-11.30 – martedì e giovedì ore 15.00-19.00. Per informazioni: LILT: tel. 0141-595196. L’evento è organizzato da LILT-Asti in collaborazione con CONI Piemonte, FEDERFARMA-Asti e FOFI-Asti.</p>               

	           
	           
	           

          
<p><strong>– Martedì 15 marzo</strong> dalle ore 15.00 alle ore 18.00 la Consulta Femminile di Asti Agricoltura, di concerto con l’associazione femminile Confagricoltura Donna Alessandria, organizza il corso online “Privacy: sfide ed opportunità per le donne imprenditrici” dedicato a tutte le imprese, con una declinazione di approfondimento per il settore agricolo. Relatore – Avv. Francesca Bassa, delegato Federprivacy, esperta in GDPR e marketing, partner dello studio legale bd-LEGAL di Milano e Asti. Per info e iscrizioni www.confagriasti.it oppure www.confagricolturalessandria.it – Venerdì 18 marzo — Coordinamento Donne FNP/CISL Alessandria e Asti, ANTEAS Asti — pubblicazione del documento sfogliabile “Le Nostre Donne si Raccontano…Vorrei…Ieri…Oggi…Domani” sui social e sui siti istituzionali della Cisl.</p>               

	           
	           
	                           <div class="banner middle-board first"><script type='text/javascript'><!--// <![CDATA[
    /* [id13] MIDDLE_BOARD3 */
    OA_show(13);
    // ]]> --></script></div>
               

          
<p><strong>– Venerdì 25 marzo</strong> ore 15.30 — Coordinamento Donne FNP/CISL Alessandria e Asti. ANTEAS Asti — “PASSEGGIATA IN ROSA” Lungo Tanaro — ASTI con un momento conviviale finale. Tale iniziativa è inserita nel progetto comunale della città di Asti “Anziani in Movimento.<br />
<strong>– Sabato 26 marzo</strong> ore 11.00 — in Piazza Statuto, “NON E’ UNO SPORT PER SIGNORINE” -, esibizione di calciatrici, cestiste e altre praticanti di sport considerati ‘poco femminili’, rivolta a tutta la cittadinanza. Evento promosso da Coordinamento Donne CGIL e CGIL Asti.<br />
<strong>– Giovedì 31 marzo</strong> – dalle ore 16,30 alle ore 19,00 presso Uni-Astiss Polo Universitario “Rita Levi Montalcini” la Consigliera di Parità della Provincia presenta: ‘Nei cuori delle donne: paure, disagi e angosce di oggi” – Presentazione Convegno: Prof.ssa Loredana Tuzii – Consigliera di parità della Provincia di Asti. Relatori: dott. Marco Scaglione, don. Giuseppe Bonavolontà. dott. Maggiorino Barbero, dott. Mario Grassini, dott.ssa Elisa Bertolotti.</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div style="margin: 0 0 0 0" data-targeting='{"sezione":"asti,sociale,asti,giornata-internazionale-dei-diritti-della-donna,in-occasione-dell8-marzo,inziative-asti-8-marzo-2022,AT"}' class="adunit" id="420x200-04" data-dimensions="420x200"></div></div>
	                  
                
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2554");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.atnews.it/tag/giornata-internazionale-dei-diritti-della-donna/" rel="tag">giornata internazionale dei diritti della donna</a></li><li><i class="fa fa-tag"></i><a href="https://www.atnews.it/tag/in-occasione-dell8-marzo/" rel="tag">in occasione dell'8 Marzo</a></li><li><i class="fa fa-tag"></i><a href="https://www.atnews.it/tag/inziative-asti-8-marzo-2022/" rel="tag">inziative asti 8 marzo 2022</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.atnews.it/notizie-di-citta/asti/" rel="tag">Asti</a></li>
        </ul>
      </div>
       
		        
        

	    
		    
                                    <div style="text-align: center;  width: 100%">
                        <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.atnews.it/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.atnews.it%2F2022%2F03%2Fasti-presentato-il-calendario-delle-iniziative-in-occasione-della-giornata-internazionale-dei-diritti-della-donna-170693%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>                    </div>
                
	        
		    	    

                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Asti</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Al Museo del Palio di Asti si inaugura la mostra &#8220;Il Palio in pista&#8221;" href="https://www.atnews.it/2022/03/al-museo-del-palio-di-asti-si-inaugura-la-mostra-il-palio-in-pista-170720/"><figure><img src="https://www.atnews.it/photogallery_new/images/2022/03/generico-marzo-2022-169440.150x113.jpg" alt="mostra palio in pista "></figure></a>
                                        <h4 class="argomento ">Palio</h4> 
                    <h2><a title="Al Museo del Palio di Asti si inaugura la mostra &#8220;Il Palio in pista&#8221;" href="https://www.atnews.it/2022/03/al-museo-del-palio-di-asti-si-inaugura-la-mostra-il-palio-in-pista-170720/">Al Museo del Palio di Asti si inaugura la mostra &#8220;Il Palio in pista&#8221;</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="&#8220;Siamo passati dalla città della cultura a quella della sciatteria&#8221;" href="https://www.atnews.it/2022/03/siamo-passati-dalla-citta-della-cultura-a-quella-della-sciatteria-170714/"><figure><img src="https://www.atnews.it/photogallery_new/images/2022/03/pd-asti-degrado-asti-169436.150x113.jpg" alt="pd asti degrado asti "></figure></a>
                                        <h4 class="argomento ">Asti</h4> 
                    <h2><a title="&#8220;Siamo passati dalla città della cultura a quella della sciatteria&#8221;" href="https://www.atnews.it/2022/03/siamo-passati-dalla-citta-della-cultura-a-quella-della-sciatteria-170714/">&#8220;Siamo passati dalla città della cultura a quella della sciatteria&#8221;</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Linea Asti-Chivasso: &#8220;Si chiede una riapertura reale del servizio&#8221;" href="https://www.atnews.it/2022/03/linea-asti-chivasso-si-chiede-una-riapertura-reale-del-servizio-170699/"><figure><img src="https://www.atnews.it/photogallery_new/images/2022/02/stazione-montiglio-monferrato-168893.150x113.jpg" alt="stazione montiglio monferrato"></figure></a>
                                        <h4 class="argomento ">Lettere</h4> 
                    <h2><a title="Linea Asti-Chivasso: &#8220;Si chiede una riapertura reale del servizio&#8221;" href="https://www.atnews.it/2022/03/linea-asti-chivasso-si-chiede-una-riapertura-reale-del-servizio-170699/">Linea Asti-Chivasso: &#8220;Si chiede una riapertura reale del servizio&#8221;</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Diocesi di Asti: il messaggio di Quaresima del vescovo Marco" href="https://www.atnews.it/2022/03/diocesi-di-asti-il-messaggio-di-quaresima-del-vescovo-marco-170684/"><figure><img src="https://www.atnews.it/photogallery_new/images/2018/10/marco-prastaro-122216.150x113.jpg" alt="Marco Prastaro"></figure></a>
                                        <h4 class="argomento ">Attualità</h4> 
                    <h2><a title="Diocesi di Asti: il messaggio di Quaresima del vescovo Marco" href="https://www.atnews.it/2022/03/diocesi-di-asti-il-messaggio-di-quaresima-del-vescovo-marco-170684/">Diocesi di Asti: il messaggio di Quaresima del vescovo Marco</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Asti, inaugurata presso il palazzo civico la mostra “Le Madri Costituenti”" href="https://www.atnews.it/2022/03/asti-inaugurata-presso-il-palazzo-civico-la-mostra-le-madri-costituenti-170698/"><figure><img src="https://www.atnews.it/photogallery_new/images/2022/03/inaugurazione-mostra-le-madri-costituenti-asti-marzo-2022-169422.150x113.jpg" alt="Inaugurazione mostra Le Madri Costituenti Asti marzo 2022"></figure></a>
                                        <h4 class="argomento ">Mostra</h4> 
                    <h2><a title="Asti, inaugurata presso il palazzo civico la mostra “Le Madri Costituenti”" href="https://www.atnews.it/2022/03/asti-inaugurata-presso-il-palazzo-civico-la-mostra-le-madri-costituenti-170698/">Asti, inaugurata presso il palazzo civico la mostra “Le Madri Costituenti”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Diocesi di Asti: il messaggio di Quaresima del vescovo Marco" href="https://www.atnews.it/2022/03/diocesi-di-asti-il-messaggio-di-quaresima-del-vescovo-marco-170684/"><figure><img src="https://www.atnews.it/photogallery_new/images/2018/10/marco-prastaro-122216.150x113.jpg" alt="Marco Prastaro"></figure></a>
                                        <h4 class="argomento ">Messaggio</h4> 
                    <h2><a title="Diocesi di Asti: il messaggio di Quaresima del vescovo Marco" href="https://www.atnews.it/2022/03/diocesi-di-asti-il-messaggio-di-quaresima-del-vescovo-marco-170684/">Diocesi di Asti: il messaggio di Quaresima del vescovo Marco</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Violenza sessuale e lesioni ad una donna, due giovani arrestati dalla Polizia di Asti" href="https://www.atnews.it/2022/03/violenza-sessuale-e-lesioni-ad-una-donna-due-giovani-arrestati-dalla-polizia-di-asti-170691/"><figure><img src="https://www.atnews.it/photogallery_new/images/2020/09/polizia-repertorio-151823.150x113.jpg" alt="polizia repertorio"></figure></a>
                                        <h4 class="argomento ">Cronaca</h4> 
                    <h2><a title="Violenza sessuale e lesioni ad una donna, due giovani arrestati dalla Polizia di Asti" href="https://www.atnews.it/2022/03/violenza-sessuale-e-lesioni-ad-una-donna-due-giovani-arrestati-dalla-polizia-di-asti-170691/">Violenza sessuale e lesioni ad una donna, due giovani arrestati dalla Polizia di Asti</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="A Calosso una panchina rossa contro la violenza sulle donne" href="https://www.atnews.it/2022/03/a-calosso-una-panchina-rossa-contro-la-violenza-sulle-donne-170657/"><figure><img src="https://www.atnews.it/photogallery_new/images/2020/07/calosso-149050.150x113.jpg" alt="calosso"></figure></a>
                                        <h4 class="argomento ">Calosso</h4> 
                    <h2><a title="A Calosso una panchina rossa contro la violenza sulle donne" href="https://www.atnews.it/2022/03/a-calosso-una-panchina-rossa-contro-la-violenza-sulle-donne-170657/">A Calosso una panchina rossa contro la violenza sulle donne</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=109");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
  </div>
    <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
    /* [id25] RETTANGOLO_MEDIO1 */
    OA_show(25);
    // ]]> --></script>  </div>
  <div class="row sb-widget-box banner">
    <script type='text/javascript'><!--// <![CDATA[
    /* [id26] RETTANGOLO_MEDIO2 */
    OA_show(26);
    // ]]> --></script>
  </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/asti/"><span>AT</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/asti/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/asti/">Asti</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/parzialmente_nuvoloso.jpg"><br></td>
        <td class="temphot">12&deg;C</td>
        <td class="tempcold">1&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/asti/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Meteo: le previsioni per i prossimi giorni" href="https://www.atnews.it/2022/02/meteo-le-previsioni-per-i-prossimi-giorni-2-162988/">
                    <figure> <img src="https://www.atnews.it/photogallery_new/images/2017/06/il-meteo-nel-week-end-18044.316x176.jpg" alt="Il meteo nel week end"> </figure>
                </a>
            </div>


		        <header>
	         <h3 class="argomento">Attualità</h3>
            <h2><a title="Meteo: le previsioni per i prossimi giorni" href="https://www.atnews.it/2022/02/meteo-le-previsioni-per-i-prossimi-giorni-2-162988/">
					Meteo: le previsioni per i prossimi giorni                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/asti/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.atnews.it/2022/02/meteo-le-previsioni-per-i-prossimi-giorni-2-162988/" data-text="Meteo: le previsioni per i prossimi giorni"></div>
</div>
            <div class="comment-now"><a title="Commenta Meteo: le previsioni per i prossimi giorni" href="https://www.atnews.it/2022/02/meteo-le-previsioni-per-i-prossimi-giorni-2-162988/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

  <div class="row sb-widget-box banner">
    <!--<div class="adunit" data-targeting='{"sezione":"--><!--"}' id="300x600-01" data-dimensions="300x600"></div>  -->


<script type='text/javascript'><!--// <![CDATA[
    /* [id2] HALF_PAGE1 300x600 */
    OA_show(2);
    // ]]> --></script>
  </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=110");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

  </div>

    <div class="row sb-widget-box banner">
		
    </div>

    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="https://www.atnews.it/lettere/"><span>AT</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="https://www.atnews.it/lettere/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="https://www.atnews.it/2022/03/linea-asti-chivasso-si-chiede-una-riapertura-reale-del-servizio-170699/"  title="Linea Asti-Chivasso: &#8220;Si chiede una riapertura reale del servizio&#8221;" class="avatar">
            	<img src="https://www.atnews.it/photogallery_new/images/2022/02/stazione-montiglio-monferrato-168893.150x113.jpg" alt="stazione montiglio monferrato">            </a> <a href="https://www.atnews.it/2022/03/linea-asti-chivasso-si-chiede-una-riapertura-reale-del-servizio-170699/" class="content">
      Linea Asti-Chivasso: &#8220;Si chiede una riapertura reale del servizio&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.atnews.it/2022/03/un-ponte-di-corpi-presidio-per-la-pace-ad-asti-170559/"  title="&#8220;Un ponte di corpi&#8221;: presidio per la pace ad Asti" class="avatar">
            	<img src="https://www.atnews.it/photogallery_new/images/2022/03/presidio-pace-rete-welcoming-asti-169339.150x113.jpg" alt="presidio pace rete welcoming asti">            </a> <a href="https://www.atnews.it/2022/03/un-ponte-di-corpi-presidio-per-la-pace-ad-asti-170559/" class="content">
      &#8220;Un ponte di corpi&#8221;: presidio per la pace ad Asti      </a> </div>
        <div class="row item"> <a href="https://www.atnews.it/2022/03/ambiente-asti-al-fianco-del-popolo-della-pace-170553/"  title="Ambiente Asti al fianco del popolo della pace" class="avatar">
            	<img src="https://www.atnews.it/photogallery_new/images/2022/02/da-piazza-san-secondo-si-alza-un-grido-di-pace-asti-dice-no-alla-guerra-169249.150x113.jpg" alt="Da Piazza San Secondo si alza un grido di pace &quot;Asti dice no alla guerra&quot;">            </a> <a href="https://www.atnews.it/2022/03/ambiente-asti-al-fianco-del-popolo-della-pace-170553/" class="content">
      Ambiente Asti al fianco del popolo della pace      </a> </div>
        <div class="row item"> <a href="https://www.atnews.it/2022/03/societa-della-cura-asti-contro-linvio-di-armi-allucraina-170505/"  title="Società della Cura Asti contro l&#8217;invio di armi all&#8217;Ucraina" class="avatar">
            	<img src="https://www.atnews.it/photogallery_new/images/2022/02/guerra-ukraina-https-it-depositphotos-com-169195.150x113.jpg" alt="guerra ukraina  https://it.depositphotos.com/">            </a> <a href="https://www.atnews.it/2022/03/societa-della-cura-asti-contro-linvio-di-armi-allucraina-170505/" class="content">
      Società della Cura Asti contro l&#8217;invio di armi all&#8217;Ucraina      </a> </div>
        <div class="row item"> <a href="https://www.atnews.it/2022/02/coordinamento-asti-est-pinqua-ovvero-come-prendere-in-giro-le-periferie-170311/"  title="Coordinamento Asti Est: &#8220;PinQua ovvero come prendere in giro le periferie&#8221;" class="avatar">
            	<img src="https://www.atnews.it/photogallery_new/images/2019/09/comune-di-asti-137094.150x113.jpg" alt="comune di asti">            </a> <a href="https://www.atnews.it/2022/02/coordinamento-asti-est-pinqua-ovvero-come-prendere-in-giro-le-periferie-170311/" class="content">
      Coordinamento Asti Est: &#8220;PinQua ovvero come prendere in giro le periferie&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.atnews.it/2022/02/grazie-a-voi-badanti-ucraine-a-voi-la-nostra-piena-solidarieta-170156/"  title="&#8220;Grazie a voi, badanti ucraine, a voi la nostra piena solidarietà&#8221;" class="avatar">
            	<img src="https://www.atnews.it/photogallery_new/images/2020/05/badante-badanti-147303.150x113.jpg" alt="badante, badanti">            </a> <a href="https://www.atnews.it/2022/02/grazie-a-voi-badanti-ucraine-a-voi-la-nostra-piena-solidarieta-170156/" class="content">
      &#8220;Grazie a voi, badanti ucraine, a voi la nostra piena solidarietà&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.atnews.it/2022/02/malandrone-sul-bando-pinqua-perche-annunciare-senza-la-certezza-del-finanziamento-170144/"  title="Malandrone sul bando Pinqua: &#8220;Perchè annunciare senza la certezza del finanziamento?&#8221;" class="avatar">
            	<img src="https://www.atnews.it/photogallery_new/images/2022/02/generico-febbraio-2022-169203.150x113.jpg" alt="Mario Malandrone">            </a> <a href="https://www.atnews.it/2022/02/malandrone-sul-bando-pinqua-perche-annunciare-senza-la-certezza-del-finanziamento-170144/" class="content">
      Malandrone sul bando Pinqua: &#8220;Perchè annunciare senza la certezza del finanziamento?&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.atnews.it/2022/02/azione-asti-ucraina-una-guerra-a-uomini-e-valori-170106/"  title="Azione Asti: &#8220;Ucraina, una guerra a uomini e valori&#8221;" class="avatar">
            	<img src="https://www.atnews.it/photogallery_new/images/2022/02/guerra-ukraina-https-it-depositphotos-com-169195.150x113.jpg" alt="guerra ukraina  https://it.depositphotos.com/">            </a> <a href="https://www.atnews.it/2022/02/azione-asti-ucraina-una-guerra-a-uomini-e-valori-170106/" class="content">
      Azione Asti: &#8220;Ucraina, una guerra a uomini e valori&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.atnews.it/2022/02/insieme-per-canelli-proposte-per-una-sanita-piu-vicina-ai-cittadini-170103/"  title="Insieme per Canelli: proposte per una sanità più vicina ai cittadini" class="avatar">
            	<img src="https://www.atnews.it/photogallery_new/images/2021/07/insieme-per-canelli-logo-162601.150x113.jpg" alt="insieme per canelli logo">            </a> <a href="https://www.atnews.it/2022/02/insieme-per-canelli-proposte-per-una-sanita-piu-vicina-ai-cittadini-170103/" class="content">
      Insieme per Canelli: proposte per una sanità più vicina ai cittadini      </a> </div>
        <div class="row item"> <a href="https://www.atnews.it/2022/02/sciopero-della-fame-del-consigliere-comunale-davide-giargia-contro-il-green-pass-170015/"  title="Sciopero della fame del consigliere comunale Davide Giargia contro il green pass" class="avatar">
            	<img src="https://www.atnews.it/photogallery_new/images/2022/02/generico-febbraio-2022-168812.150x113.jpg" alt="davide giargia">            </a> <a href="https://www.atnews.it/2022/02/sciopero-della-fame-del-consigliere-comunale-davide-giargia-contro-il-green-pass-170015/" class="content">
      Sciopero della fame del consigliere comunale Davide Giargia contro il green pass      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:direttore@atnews.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
  
	<div class="row sb-widget-box banner">
		<script type='text/javascript'><!--// <![CDATA[
    /* [id27] RETTANGOLO_MEDIO3 */
    OA_show(27);
    // ]]> --></script>	</div>
      <div class="row sb-widget-box banner">
		<script type='text/javascript'><!--// <![CDATA[
    /* [id28] RETTANGOLO_MEDIO4 */
    OA_show(28);
    // ]]> --></script>    </div>
      <div class="row sb-widget-box banner">
		<!--RETTANGOLO_MEDIO_BOX -->
<script type='text/javascript'><!--// <![CDATA[
    /* [id30] RETTANGOLO_MEDIO6 */
    OA_show(30);
    // ]]> --></script>    </div>
	  <div class="row sb-widget-box banner">
		<script type='text/javascript'><!--// <![CDATA[
    /* [id31] RETTANGOLO_MEDIO7 */
    OA_show(31);
    // ]]> --></script>
    </div>
	  <div class="row sb-widget-box banner">
		<div class="bannerCentered">
<ins data-revive-zoneid="4515" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</div>
    </div>

</aside>
</div>



	

	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="ATNews" src="https://www.atnews.it/wp-content/uploads/2017/12/logo-1.png" ></a>
		<ul id="footer-icon-menu">
			 <li><a title="Invia una notizia" href="https://www.atnews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>			<li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/atnews.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/asti_news"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.atnews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.atnews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.atnews.it/notizie/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.atnews.it/notizie/politica/">Politica</a></li>
													<li><a title="Attualità" href="https://www.atnews.it/notizie/attualita/">Attualità</a></li>
													<li><a title="Cultura" href="https://www.atnews.it/notizie/cultura/">Cultura</a></li>
													<li><a title="Economia" href="https://www.atnews.it/notizie/economia/">Economia</a></li>
													<li><a title="Istruzione" href="https://www.atnews.it/notizie/istruzione/">Istruzione</a></li>
													<li><a title="Sociale" href="https://www.atnews.it/notizie/sociale/">Sociale</a></li>
													<li><a title="Curiosità" href="https://www.atnews.it/notizie/curiosita/">Curiosità</a></li>
													<li><a title="Notizie" href="https://www.atnews.it/notizie/">Notizie</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.atnews.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Asti" href="/notizie-di-citta/asti">Asti</a></li>
													<li><a  title="Alba" href="/notizie-di-citta/alba">Alba</a></li>
													<li><a  title="Canelli" href="/notizie-di-citta/canelli">Canelli</a></li>
													<li><a  title="Nizza Monferrato" href="/notizie-di-citta/nizza-monferrato">Nizza Monferrato</a></li>
													<li><a  title="San Damiano d'Asti" href="/notizie-di-citta/san-damiano-dasti">San Damiano d'Asti</a></li>
													<li><a  title="Villanova d'Asti" href="/notizie-di-citta/villanova-dasti">Villanova d'Asti</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.atnews.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
										<li class="menu-04">
										<h4><a title="Home" href="https://www.atnews.it/cosa-fare-asti/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.atnews.it/cosa-fare-asti/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
													<li><a title="Fiera" href="/category-evento/fiera">Fiera</a></li>
													<li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
													<li><a title="Moda" href="/category-evento/moda">Moda</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
													<li><a title="Sport" href="/category-evento/sport">Sport</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
													<li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.atnews.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.atnews.it/webtv/">Home</a></li>
											<li><a title="Altro" href="/category-video/altro">Altro</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.atnews.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.atnews.it/photogallery/">Home</a></li>
											<li><a title="Altro" href="/category-fotogallery/altro">Altro</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="politica" href="/category-fotogallery/politica">politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>ATNews</strong></h4>
      <p>Copyright © 2012-2020 - Testata Associata Anso<br>
www.atnews.it e` una Testata giornalistica registrata presso il Registro Periodici del Tribunale di Asti al numero 8/2012.<br>
Editore: Associazione Culturale L'Astigiano 3.0<br>
Tel. +39 328.8521505 - Fax +39 0141.1850374 - info@atnews.it<br>
Partita IVA: 01549760054<br>
</p>


    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.atnews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.atnews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.atnews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.atnews.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.atnews.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=112");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=ATNews&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '433720958103768',
      xfbml      : true,
      version    : 'v12.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.atnews.it/wp-content/themes/edidesk/js/commons.js?ver=1599120116'></script>
<script type='text/javascript' src='https://www.atnews.it/wp-content/themes/edidesk/js/all-init.js?ver=1598967928'></script>
<script type='text/javascript' src='https://www.atnews.it/wp-content/themes/edidesk-child/js/custom.js?ver=1.33'></script>
<script type='text/javascript' src='https://www.atnews.it/wp-includes/js/wp-embed.min.js?ver=5.1.12'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });


    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
